TWILIO クライアントのシステム要件は?

ブラウザー用 Twilio クライアント (WebRTC)

Twilio クライアント version 1.3 以上と WebRTC をサポートするブラウザーを使用する必要があります。

ポート要件

WebRTC を使用するには、次のポートがブロックされていないことを確認してください。

**TCP:** port 80 および 443

**UDP:** すべてのポートが開いていること

帯域幅要件

**アップロード:** 8 KB/秒

**ダウンロード: ** 8 KB/秒

Twilio クライアント for Android

ポート要件

**TCP:** 10194 および 443
**UDP:** 4000 から 5000 までのすべてのポート

帯域幅要件

**アップロード: ** 6 KB/秒

**ダウンロード: ** 6 KB/秒

Twilio クライアント for iOS

ポート要件

**TCP:** 10194 および 443

**UDP:** 4000 から 5000 までのすべてのポート

帯域幅要件

**アップロード: ** 6 KB/秒

**ダウンロード: ** 6 KB/秒

ECTIのお申し込みはこちら

お申し込み